Bienvenido al foro TDTprofesional

Ayuda duda instalacion tv sat

Pregunte todo lo que necesites saber sobre antenas, amplificadores, como realizar una instalación, etc.
ryi031106
Mensajes: 2
Registrado: Mar Feb 26, 2019 4:39 pm

Ayuda duda instalacion tv sat

Mensajepor ryi031106 » Mar Feb 26, 2019 4:57 pm

Hola a todos. Tengo una instalacion comun de tv con antena---amplificador---fuente de alimentacion. Y ahora quiero meter el satelite y mi idea era cambiar el amplificador por uno que pueda mezclar las señales y tambien una fuente de alimentacion que permita el paso de corriente. Mi pregunta es: podria hacer la siguiente instalacion. Antena tdt y parabolica un cable de cada al amplificador mezclador---luego un repartidor con paso de corriente(segun informacion aguanta 24v y 0.8A) de ese repartidor iria para las 4 habitaciones y en una de ellas iria la fuente de alimentacion---y todas las tomas finales serian separadoras. ¿seria posible esta instalacion de repartidor antes de la fuente de alimentacion? Esque parte de la istalacion ya esta hecha. Y una ultima pregunta. ¿si me encuentro alguna vez en zona de repartidor un empalme casero afectaria en algo? Esque en algunas instalaciones alguna vez me a pasado que no deja pasar la corriente donde hay empalmes caseros para repartir para 2 o 3 lados. Mi idea era utilizar el amplificador televes 561601 y fuente de alimentacion POCOKOM 5796. Muchas gracias de antemano.
Avatar de Usuario
CristobalH
Mensajes: 3036
Registrado: Mié Dic 16, 2009 5:01 pm

Re: Ayuda duda instalacion tv sat

Mensajepor CristobalH » Vie Mar 01, 2019 8:05 am

Si te refieres con empalme casaro a la barbaridar que se hace al juntar el vivo liandolo entre ellos y la malla liandola entre ella como si fuera un cable de electricidad, esa aberración tienes que quitarla. Se hacen empalmes con conector F y empalme F hembra por ambos lados. Así sí.

El amplificador 561601 y la fuente 5796 es correcta.

Puedes hacer la instalación tal y como indicas. Pero ten en cuenta que si conectas un receptor en un ramal donde no está la fuente de alimentación tienes que configurar ese receptor en 12V y 0Khz, Sino te dará problemas.

cron