Bienvenido al foro TDTprofesional

Mezcla SAT y TDT en televés 561501

Pregunte todo lo que necesite saber sobre instalación de Antenas Parabólicas, tamaños, LNBs, Orientación de Satélites, Receptores, etc.
SHINZONITO
Mensajes: 4
Registrado: Sab May 16, 2015 1:30 pm

Mezcla SAT y TDT en televés 561501

Mensajepor SHINZONITO » Dom Ago 04, 2019 3:36 pm

Buenas tardes,
Quisiera plantear un problema que llevo teniendo bastante tiempo y no consigo solucionarlo. La instalación es individual ( una casa ). En el mástil de la antena terrestre ( marca Televés ) tengo un preamplificador de mástil ( modelo 561501 ) al que va conectada la antena terrestre y una antena parabólica con un LNB marca Televés. Del preamplificador baja el cable hasta la planta baja y se conecta a un alimentador ( modelo 5796 ). De dicho alimentador saco un cable que va a parar a un repartidor ( televés mod. 5154 ) del que salen 4 cables a 4 televisores quedando una salida libre sin usar.

La señal de la terrestre es correcta y, en principio, la de satélite también. El problema estriba en que, después de un tiempo funcionando bien, solamente puedo ver los canales de polaridad vertical. Los primeros días que pongo un LNB todo está correcto, canales de ambas polaridades sin problema pero, repito, tras un tiempo, me sucede lo que he comentado. He probado varios LNB, desde los genéricos, pasando por inverto y siempre sucede lo mismo. Antes tenía conectada la antena parabólica ( con 2 LNB ) a un conmutador diseq ( también Televés ) que luego iba al preamplificador pero, al ver el problema, decidí dejar una sola antena con un solo lnb y eliminar el conmutador.

Hace dos semanas compré un LNB inverto unicable por el tema de poder ver distintas polaridades en distintos descodificadores ante la posibilidad de comprar otro descodificador ( cosa que aún no he hecho ). Configuré el descodificador ( un VU+ uno 4k SE en la actualidad, pero decir que este problema me ha sucedido con otro descodificador que tenía por lo que creo poder descartar que sea un problema del descodificador ) y los primeros días parecía ir bien, pero desde hace 3 días veo que la señal terrestre se pixelaba y había microcortes, y la señal de satélite oscilaba, por lo que decidí desconectar el LNB unicable y el problema de la señal terrestre ha parecido solucionarse.

A mí me da la sensación de que el problema está en que mezclo la señal de TDT y SAT en el 561501 pero quiero pensar que la marca no haría eso si supiera que puede dar problemas. ¿Alguna ayuda? Ya solo se me ocurre no mezclar las señales y tirar otro cable para el SAT pero.....

Gracias de antemano.
Avatar de Usuario
CristobalH
Mensajes: 3097
Registrado: Mié Dic 16, 2009 5:01 pm

Re: Mezcla SAT y TDT en televés 561501

Mensajepor CristobalH » Mié Ago 07, 2019 6:13 pm

Puede ser que sin querer hayas desactivado la alimentación automática en el receptor de satélite, entonces no manda alimentación el receptor a la antena y la fuente 5796 marca siempre 12V por eso ves siempre la polaridad vertical baja.

La otra posibilidad es que la fuente 5796 se haya roto y no admita la alimentación del deco y se haya quedado fija en 12V. Pero este tipo de avería nunca la he visto en esta fuente. O funciona bien o se apaga el led verde y no funciona.
SHINZONITO
Mensajes: 4
Registrado: Sab May 16, 2015 1:30 pm

Re: Mezcla SAT y TDT en televés 561501

Mensajepor SHINZONITO » Mié Ago 07, 2019 8:02 pm

Muchas gracias por las ideas. En cuanto a lo de la alimentación, lo he comprobado pero todo está correcto. Aparte, lo curioso es que cuando me ha pasado, he probado a poner otro lnb ( sin cambiar nada ) y ha funcionado un tiempo y, luego, ha comenzado a dar ese problema. Cambio de LNB y un tiempo OK.....

Probaré lo que dices de la fuente de alimentación a ver....

cron